> Assistance > FAQ technique > la compatibilité avec IE, Firefox, et Chrome

Quels explorateurs internet sont pris en charge?

Dernière révision: 2013-11-25 16:47:54

Actuellement, le programme prend en charge trois navigateurs, y compris:

- Internet Explorer 7/8/9/10;

- Firefox 3.6 et au-dessus;

- Chrome 9 et au-dessus.

-->
Cette information est-elle utile?
Oui     Non


Vous ne trouvez pas votre question?

Contacter l'Assistance
Posez-la via notre formulaire en ligne pour obtenir l'aide.
Support Twitter
Tweetez-nous sur @WondershareFR pour obtenir de l’aide via Twitter.